<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.plumasnews.com/xmlrpc.php" />
<title>Groundwater sustainability is front and center - Plumas News</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.plumasnews.com/groundwater-sustainability-front-center/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Groundwater sustainability is front and center - Plumas News" />
<meta property="og:description" content="Groundwater in California is in serious trouble. Even by 1980, according to the U.S. Geological Survey, groundwater levels throughout the ..." />
<meta property="og:url" content="http://www.plumasnews.com/groundwater-sustainability-front-center/" />
<meta property="og:site_name" content="Plumas News" />
<meta property="article:publisher" content="http://www.facebook.com/Plumasnews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-13T08:00:10-07:00" />
<meta property="article:modified_time" content="2017-03-08T12:02:12-07:00" />
<meta property="og:updated_time" content="2017-03-08T12:02:12-07:00" />
<meta property="og:image" content="http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xa-160x400.jpg" />
<meta property="og:image" content="http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xb-327x400.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Groundwater in California is in serious trouble. Even by 1980, according to the U.S. Geological Survey, groundwater levels throughout the ..." />
<meta name="twitter:title" content="Groundwater sustainability is front and center - Plumas News" />
<meta name="twitter:site" content="@plumasnews" />
<meta name="twitter:image" content="http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xa-160x400.jpg" />
<meta name="twitter:creator" content="@plumasnews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plumas News &raquo; Feed" href="http://www.plumasnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plumas News &raquo; Comments Feed" href="http://www.plumasnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plumas News &raquo; Groundwater sustainability is front and center Comments Feed" href="http://www.plumasnews.com/groundwater-sustainability-front-center/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.plumasnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.plumasnews.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.plumasnews.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.plumasnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.plumasnews.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.plumasnews.com/wp-content/themes/colormag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.plumasnews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"4962d9da4d","ajaxurl":"http:\/\/www.plumasnews.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.plumasnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.plumasnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.plumasnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.plumasnews.com/?p=2746' />
<link rel="alternate" type="application/json+oembed" href="http://www.plumasnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plumasnews.com%2Fgroundwater-sustainability-front-center%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.plumasnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plumasnews.com%2Fgroundwater-sustainability-front-center%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11530911-1', 'auto');
  ga('send', 'pageview');

</script><!-- Plumas News Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#1e73be}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#1e73be}.fa.search-top:hover{background-color:#1e73be}#site-navigation{border-top:4px solid #1e73be}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#1e73be}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#1e73be}.promo-button-area a:hover{border:2px solid #1e73be;background-color:#1e73be}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#1e73be}.pagination a span:hover{color:#1e73be;border-color:#1e73be}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#1e73be}.comments-area .comment-author-link span{background-color:#1e73be}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#1e73be}#secondary .widget-title{border-bottom:2px solid #1e73be}#secondary .widget-title span{background-color:#1e73be}.footer-widgets-area .widget-title{border-bottom:2px solid #1e73be}.footer-widgets-area .widget-title span{background-color:#1e73be}.footer-widgets-area a:hover{color:#1e73be}.advertisement_above_footer .widget-title{border-bottom:2px solid #1e73be}.advertisement_above_footer .widget-title span{background-color:#1e73be}a#scroll-up i{color:#1e73be}.page-header .page-title{border-bottom:2px solid #1e73be}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#1e73be}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#1e73be}.entry-meta .post-format i{background-color:#1e73be}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#1e73be}.more-link,.no-post-thumbnail{background-color:#1e73be}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#1e73be}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#1e73be}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#1e73be}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#1e73be}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#1e73be}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#1e73be}.widget_featured_posts .article-content .entry-title a:hover{color:#1e73be}.widget_featured_posts .widget-title{border-bottom:2px solid #1e73be}.widget_featured_posts .widget-title span{background-color:#1e73be}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#1e73be}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#0055a0}}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #828282; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*remove byline link from posts
.byline {
  display: none;
}*/

/*remove category link from posts*/
/*.cat-links {
  display: none;
}*/

/*expand about us widget across botton*/
.tg-footer-main-widget {
  width: 90%;
}

/*put box around sign-up form*/
.es_widget_form {
    border: 2px solid gray;
    padding: 10px;
    box-shadow: 2px 2px 5px #888888;
}

/*remove some white space around sign-up button*/
.es_button {
  padding-bottom: 0px;
}

/*change submit button color*/
#es_txt_button.es_textbox_button {
   background-color: ;
}

/*expand slider across whole page*/
.widget_slider_area {
   width: 70%;
}

/*change nav bar color*/
#site-navigation.main-navigation {
   background-color: #494E58;
}

/*change sub menu color*/
.main-navigation .sub-menu,
.main-navigation .children {
   background-color: #3a3e45;
}
/*thicker search bubble*/
input.s {
  border: 1px solid black ;
}
/*breaking news button*/
a.breaking-news-btn {
  background: #dd3333;
  padding: 10px;
  color: #fff;
  border-radius:5px;
  box-shadow: 2px 2px 5px #888888; 
}
/*breaking news button*/
a.breaking-news-btn:hover {
  background-color: #ff0d0d;
}
/*subscription sign up button*/
a.subscription-btn {
  background: #dd3333;
  padding: 10px;
  color: #fff;
  border-radius:5px;
  box-shadow: 2px 2px 5px #888888; 
}
/*subscription sign up button*/
a.subscription-btn:hover {
  background-color: #ff0d0d;
}
/*thicker email subscribers input box*/
input.es_textbox_class {
  border: 1px solid black ;
}
/*browser disclaimer*/
.widget_slider_area {
	width:100%;
	background: #e5e5e5;
	text-align: center;
}
/*storm button*/
a.storm-btn:hover {
  background-color: #f1f442;
}
/*storm button*/
a.storm-btn {
  background: #f4dc42;
  padding: 10px;
  color: black;
  font-weight: bold;
  border-radius:5px;
  box-shadow: 2px 2px 5px #888888;
}		</style>
	</head>

<body class="post-template-default single single-post postid-2746 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Thursday, March 16, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.plumasnews.com/record-breaking-february/" title="Record Breaking February">Record Breaking February</a>
         </li>
               <li>
            <a href="http://www.plumasnews.com/plumas-county-wide-public-notices-week-31517/" title="Plumas County-wide Public Notices for the week of 3/15/17">Plumas County-wide Public Notices for the week of 3/15/17</a>
         </li>
               <li>
            <a href="http://www.plumasnews.com/groundbreaking-groundwater-study-sierra-valley/" title="Groundbreaking groundwater study in Sierra Valley">Groundbreaking groundwater study in Sierra Valley</a>
         </li>
               <li>
            <a href="http://www.plumasnews.com/feather-river-bulletin-public-notices-week-31517/" title="Feather River Bulletin Public Notices for the week of 3/15/17">Feather River Bulletin Public Notices for the week of 3/15/17</a>
         </li>
               <li>
            <a href="http://www.plumasnews.com/chester-progressive-public-notices-week-31517/" title="Chester Progressive Public Notices for the week of 3/15/17">Chester Progressive Public Notices for the week of 3/15/17</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/plumasnews" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/plumasnews" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			<div id="wp-custom-header" class="wp-custom-header"><a href="http://www.plumasnews.com/" title="Plumas News" rel="home"><div class="header-image-wrap"><img src="http://www.plumasnews.com/wp-content/uploads/2016/10/cropped-Plumas-News-Flag.jpg" class="header-image" width="1398" height="225" alt="Plumas News"></div></a></div>
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.plumasnews.com/" title="Plumas News" rel="home">Plumas News</a>
                        </h3>
                     							                        <p id="site-description">Plumas County News</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside class="widget pluma-widget clearfix"><div data-id="971" id="pluma-1407854205"><img width="1140" height="110" src='http://www.plumasnews.com/wp-content/uploads/2016/12/xFarmers-Web-Banner-12.jpg' alt='' title='farmers_linda_rouland' /></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.plumasnews.com/" title="Plumas News"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-381"><a href="http://www.plumasnews.com/category/news/">News</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://www.plumasnews.com/category/sports/">Sports</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-457"><a>Births &#038; Obits</a>
<ul class="sub-menu">
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.plumasnews.com/category/births-obits/births/">Births</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.plumasnews.com/category/births-obits/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388"><a target="_blank" href="http://www.plumasnews.com/wp-content/uploads/2017/01/Classifieds.pdf">Classifieds</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a>Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.plumasnews.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.plumasnews.com/category/opinion/my-turn/">My Turn</a></li>
</ul>
</li>
<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://www.plumasnews.com/category/business/">Business</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="http://www.plumasnews.com/publications/">Publications</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458"><a>Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://www.plumasnews.com/category/public-notices/plumas-county-wide-public-notices/">Plumas County-wide</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.plumasnews.com/category/public-notices/portola-reporter-public-notices/">Portola Reporter</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.plumasnews.com/category/public-notices/feather-river-bulletin-public-notices/">Feather River Bulletin</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://www.plumasnews.com/category/public-notices/indian-valley-record-public-notices/">Indian Valley Record</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.plumasnews.com/category/public-notices/chester-progressive-public-notices/">Chester Progressive</a></li>
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="http://www.plumasnews.com/category/public-notices/lassen-county-public-notices/">Lassen County</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a target="_blank" href="http://www.capublicnotice.com">Statewide Public Notices</a></li>
</ul>
</li>
<li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-454"><a>More &#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483"><a target="_blank" href="http://www.plumasnews.com/wp-content/uploads/2016/12/Common-DAP.pdf">Small Business and Services Network</a></li>
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="http://www.plumasnews.com/events-calendar/">Events Calendar</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.plumasnews.com/category/remember-when/">Remember When</a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://www.plumasnews.com/submission-guidlines/">Submission Guidelines</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="http://www.plumasnews.com/weather-road-conditions/">Weather &#038; Road Conditions</a></li>
</ul>
</li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="http://www.plumasnews.com/contact/">Contact Us</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-2746" class="post-2746 post type-post status-publish format-standard hentry category-news">
	
   
  		      <div class="caption-content">
		          </div>


   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.plumasnews.com/category/news/" style="background:#848484" rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Groundwater sustainability is front and center   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.plumasnews.com/groundwater-sustainability-front-center/" title="8:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-13T08:00:10+00:00">March 13, 2017</time><time class="updated" datetime="2017-03-08T12:02:12+00:00">March 8, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title="Steve Wathen, Staff Writer">Steve Wathen, Staff Writer</a></span></span>

               <span class="comments"><a href="http://www.plumasnews.com/groundwater-sustainability-front-center/#comments"><i class="fa fa-comments"></i> 3 Comments</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above -->
                <div>
                    <a class="addthis_button" href="//addthis.com/bookmark.php?v=300" addthis:url='http://www.plumasnews.com/groundwater-sustainability-front-center/' >
                        <img src="//cache.addthis.com/cachefly/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/>
                    </a>
                </div><script type="text/javascript">
        (function() {
            var ARTICLE_URL = window.location.href;
            var CONTENT_ID = 'everything';
            var ACCOUNT_ID = '_vepabzehjds5ogfduaswd4fa2a';
            document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site='+ACCOUNT_ID+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'</scr'+'ipt>');
        })();
</script><div class="p402_premium"><p class="p1">
<p class="p1">
<figure id="attachment_2713" style="width: 250px" class="wp-caption alignleft"><img class="wp-image-2713" src="http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xa-160x400.jpg" alt="" width="250" height="625" srcset="http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xa-160x400.jpg 160w, http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xa.jpg 320w" sizes="(max-width: 250px) 100vw, 250px" /><figcaption class="wp-caption-text">Joseph Poland, pioneer hydrologist with the U.S. Geological Survey, using a utility pole to show where the land surface was in 1925 and 1955. Poland is standing where the land surface was in 1977 after land in the San Joaquin Valley had sunk 28 feet since 1925. Since 1977, parts of the San Joaquin Valley have subsided a total of over 100 feet. Photo courtesy of the U.S. Geological Survey</figcaption></figure>
<p class="p4">Groundwater in California is in serious trouble.</p>
<p class="p1">Even by 1980, according to the U.S. Geological Survey, groundwater levels throughout the state had dropped 50 feet below historic levels statewide and about 100 feet below historic levels in San Joaquin Valley.</p>
<p class="p1">Groundwater levels dropped much further during the recent drought as groundwater grew to make up 60 percent of all water used in California.</p>
<p class="p1">Surface subsidence due to water withdrawal also accelerated in some mountain valleys, the Sacramento Valley and, especially, in the San Joaquin Valley.</p>
<p class="p1">During the recent drought, parts of the San Joaquin Valley were subsiding at the rate of 2 feet per year.</p>
<p class="p1">There have also been ongoing issues with groundwater contamination statewide.</p>
<p class="p1">Consequently, in 2014 and 2015, the state stepped in to pass laws to regulate groundwater use, encouraging local agencies to develop long-term groundwater sustainability plans.</p>
<p class="p1">In addition, 43 high priority and 84 medium priority groundwater basins were required to form “groundwater sustainability agencies (GSA)” to come up with long-term plans.</p>
<p class="p1">Sierra Valley was tentatively named as one of the medium priority groundwater basins.</p>
<p class="p1">Fortunately, the Sierra Valley Groundwater Management District has been working on this issue for decades.</p>
<p class="p1">Therefore, Sierra Valley is setting an example for other groundwater basins in the region on how to develop a GSA and do long-term groundwater planning.</p>
<p class="p1">On Feb. 24, the district held a meeting to inform the public about the state of the planning process in Sierra Valley.</p>
<p class="p1"><b>Groundwater Sustainability Plans</b></p>
<p class="p1">Einen Grandi, chairman of the Sierra Valley Groundwater Management District, presented information about the process of developing plans and working toward groundwater sustainability.</p>
<p class="p1">For the present at least, only medium and high priority basins are required to start developing GSAs.</p>
<p class="p1">Sustainability is defined in the Sustainable Groundwater Management Act as the absence of “undesirable results.”</p>
<p class="p1">The undesirable results referred to include: continued lowering of groundwater levels, permanent loss of groundwater storage, e.g. collapsing of soil pore space, consequent land surface subsidence, degraded water quality, negative impacts of groundwater on surface water and saltwater intrusion.</p>
<p class="p1">Medium priority basins, like the Sierra Valley, have 25 years to reach groundwater sustainability.</p>
<p class="p1">Each GSA will develop measurable milestones for the next five, 10, 15 and 20 years along its path towards achieving groundwater sustainability.</p>
<p class="p1">Each GSA will also have opportunities to readjust its target milestones and timelines</p>
<p class="p1">All stakeholders can have input into developing groundwater sustainability plans. Grandi pointed out that a stakeholder is anyone who uses groundwater, “which includes just about anyone who drinks water.”</p>
<p class="p1"><b>Responsibilities</b></p>
<p class="p1">Mary Randall, regional coordinator for the Northern Regional Office of the California Department of Water Resources, informed the audience that “Water solutions are best handled locally.”</p>
<p class="p1">Randall added, “Of course, if you have the control you also have the responsibility.”</p>
<p class="p1">Plumas County Supervisor Michael Sanchez stated, “All of California is concerned about water because water is used downstream. If we don’t abuse the water, we can keep control of it.”</p>
<p class="p1">The California Environmental Quality Act is not involved in the groundwater sustainability planning process.</p>
<p class="p1">Randall noted, however, that state agencies are not exempt from CEQA review.</p>
<p class="p1">She added, “There are many reasons you don’t want the state water board to come in.”</p>
<p class="p1">Grandi agreed, “We don’t want the state to come in here and tell us what to do with our water.” He added, “And we hope we are sustainable long before 2022.”</p>
<p class="p1"><b>Impacts on development</b></p>
<p class="p1">The Sierra Valley Groundwater Management District, and its future successor Sierra Valley GSA, has jurisdiction only over wells with casings of greater than 6 inches in diameter, wells with a capacity of greater than 100 gallons per minute or land being subdivided.</p>
<p class="p1">Wells for single residences generally do not fall within the jurisdiction of the district or GSA. Large wells are generally used for irrigation or supplying water to multiple residences.</p>
<p class="p1"><b>Sierra Valley groundwater plan</b></p>
<p class="p1">Sierra Valley is in a good position to lead efforts to develop ground sustainability plans.</p>
<p class="p1">The Sierra Valley Groundwater Management District was created in 1980.</p>
<p class="p1">Grandi commented that he was amazed that his predecessors had the foresight to create the district that many years ago.</p>
<p class="p1">The basin has also been the subject of a lot of research. The district has 12 monitoring wells, the DWR has 20 monitoring wells and there are 956 other wells in the basin to draw information from.</p>
<p class="p1">In addition, U.C. Davis completed a hydrological study of the basin that will be the subject of a presentation on March 29 somewhere in the valley.</p>
<p class="p1">Although the basin has been heavily used for irrigation and development has taken off since 1971, according to Grandi, “At present, we have very little arsenic, boron or land subsidence.”</p>
<p class="p1">In addition, groundwater levels increased last year from levels earlier in the drought.</p>
<p class="p1">Of course, the district also faces many challenges. There are some localized areas of poor water quality and subsidence. Groundwater levels and the number of artesian wells have declined.</p>
<p class="p1">Artesian wells form when groundwater makes it to the surface on its own, under groundwater pressure, without pumping.</p>
<p class="p1">Housing development has also increased rapidly since the 1970s. Burkhard Bohm, a local geohydrologist, reported that there was only one well in the Chilcoot area of the valley when he moved into Plumas County in 1984.</p>
<p class="p1">There are about a thousand wells now in Sierra Valley: almost all were drilled since 1971 and a third were drilled between 2001-2010. Most of these are shallow wells for domestic water use.</p>
<p class="p1">Finally, there is the fact that that tracking groundwater movement and going through the process of developing a groundwater sustainability plan is complicated.</p>
<p class="p1">Grandi told the audience, “There is a lot of work to be done.”</p>
<p class="p1">This work includes interpreting data already collected, deciding what other data is needed to understand both existing and future data, deciding what the goals should be for the future, deciding what actions and practices will help the valley reach groundwater sustainability and deciding how to measure progress.</p>
<p class="p1"><b>Why develop a plan if you are not required to?</b></p>
<p class="p1">Bohm commented, “If you are using something that is very valuable to you, you need to understand what is happening to it.”</p>
<p class="p1">For instance, changes to recharge areas for groundwater in the basin, generally forests above the basin, can affect how much water reaches the basin.</p>
<p class="p1">“You don’t want to do anything in recharge areas to screw things up,” said Bohm.</p>
<p class="p1">Like surface water, groundwater is always moving downslope, albeit at a glacial pace.</p>
<p class="p1">Bohm noted that without sufficient recharge at the top, groundwater levels in basins will drop.</p>
<p class="p1">Bohm pointed out, “Water is the most valued resource that comes out of forests, not timber.”</p>
<p class="p1">He said that research has demonstrated that overstocked forests, forests with too many trees in the understory, adversely affect the amount of precipitation going into groundwater.</p>
<p class="p1">Fortunately, returning forests to their natural densities, i.e. leaving 30 percent of an area as openings without tree cover, both increases infiltration of water into the ground and significantly reduces the probability of high severity fires.</p>
<p class="p1">Other management actions, however, like roads and trails, can reduce the amount of precipitation going into groundwater by providing avenues for water to move quickly off the surface.</p>
<p class="p1">“You want to do everything you can to slow down water leaving a site,” said Bohm.</p>
<p class="p1">Septic systems have been known to affect groundwater. Importantly, once contaminated surface groundwater goes deeper into the ground, it can be almost impossible to treat.</p>
<p class="p1">Bohm noted that total dissolved solids, a proxy for groundwater contamination, have been going up in Reno as a result of urbanization there.</p>
<p class="p1">Bohm cautioned, “You don’t want groundwater quality to get to the point that you can’t turn it back.”</p>
<p class="p1"><b>How groundwater basins were prioritized</b></p>
<p class="p1">There are 517 groundwater basins in California. The 127 medium and high priority basins account for 96 percent of the groundwater used in the state.</p>
<p class="p1">Most of that groundwater is to grow food, sometimes in extremely dry environments. However, increasingly more water is being used in cities.</p>
<p class="p1">The Sierra Valley basin was classified as a medium priority basin because of its high use of groundwater, high reliance on groundwater, declining groundwater levels, loss of artesian wells and potentially high concentrations of boron, fluoride, arsenic and sodium.</p>
<p class="p1">Problems with water quality are localized at present to small areas. Water is tested and the state has cutoff levels in place to determine when water can be used for various purposes such as potable water and agriculture.</p>
<p class="p1">The Sierra Valley basin was only tentatively classified as a medium priority basin. New state criteria and basin scores are scheduled to come out this summer.</p>
<p class="p1">There are no other basins in Plumas County currently classified as medium or high priority basins.</p>
<p class="p1"><b>Future talks</b></p>
<p class="p1">Several in the audience expressed how much they enjoyed the talks.</p>
<figure id="attachment_2714" style="width: 327px" class="wp-caption alignright"><img class="size-medium wp-image-2714" src="http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xb-327x400.jpg" alt="" width="327" height="400" srcset="http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xb-327x400.jpg 327w, http://www.plumasnews.com/wp-content/uploads/2017/03/Groundwater-Plan-1234xb.jpg 653w" sizes="(max-width: 327px) 100vw, 327px" /><figcaption class="wp-caption-text">Einen Grandi, chair of the Sierra Valley Groundwater Management District, presents information on the groundwater sustainability planning process Feb. 24 in Beckwourth. Photo by Steve Wathen</figcaption></figure>
<p class="p1">Representatives with the University of California, Davis, will be presenting the results of hydrologic modeling of Sierra Valley on March 29.</p>
<p class="p1">The Sierra Valley GMD will have a public hearing in regard to its formation March 13, at 5:30 p.m., at Golden West Dining in Loyalton.</p>
<p class="p1">The SVGMD holds monthly meetings. Einen Grandi asks for help and input. Everyone is invited.</p>
<h6 class="p3">Timeline for Sierra Valley reaching groundwater sustainability</h6>
<p class="p3">June 30, 2017 – Deadline for medium and high priority basins to create groundwater sustainability agencies.</p>
<p class="p3">Summer 2017 – New criteria and basin scores released from California Department of Water Resources.</p>
<p class="p3">Jan. 31, 2022 – Deadline for adoption of groundwater sustainability plan.</p>
<p class="p3">2042 – Deadline for reaching groundwater sustainability.</p>
<p class="p1">
</div><script type="text/javascript">try { _402_Show(); } catch(e) {}</script><!-- AddThis Sharing Buttons below -->   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.plumasnews.com/county-fair-theme-year-art-ag/" rel="prev"><span class="meta-nav">&larr;</span> County fair theme this year is ‘Art to Ag’</a></li>
			<li class="next"><a href="http://www.plumasnews.com/alma-whitfield-wins-first-annual-poetry-loud-contest/" rel="next">Alma Whitfield wins first annual Poetry Out Loud contest <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			3 thoughts on &ldquo;<span>Groundwater sustainability is front and center</span>&rdquo;		</h3>

		
		<ul class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-1105">
		<article id="comment-1105" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/e7af3398985833e1114fbf2125d539b5?s=74&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7af3398985833e1114fbf2125d539b5?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>dendickerson</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>March 15, 2017 at 9:43 am</div><a class="comment-permalink" href="http://www.plumasnews.com/groundwater-sustainability-front-center/#comment-1105"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>here comes water meters for ALL wells, gov moonbeam did sign the bill. mo money money. ive been working with rob robinett, last year was pushing to put meters on 6 wells I take care of, no 1 wanted to as it wasn&#8217;t mandatory yet its just for &#8220;monitoring purposes&#8221;</p>
				<a rel='nofollow' class='comment-reply-link' href='http://www.plumasnews.com/groundwater-sustainability-front-center/?replytocom=1105#respond' onclick='return addComment.moveForm( "comment-1105", "1105", "respond", "2746" )' aria-label='Reply to dendickerson'>Reply</a>			</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1106">
		<article id="comment-1106" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/e7af3398985833e1114fbf2125d539b5?s=74&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7af3398985833e1114fbf2125d539b5?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>dendickerson</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>March 15, 2017 at 9:57 am</div><a class="comment-permalink" href="http://www.plumasnews.com/groundwater-sustainability-front-center/#comment-1106"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>ps<br />
heres your nyse tip<br />
cwt is set to get the contract &amp; will prob be hierarchy meters</p>
				<a rel='nofollow' class='comment-reply-link' href='http://www.plumasnews.com/groundwater-sustainability-front-center/?replytocom=1106#respond' onclick='return addComment.moveForm( "comment-1106", "1106", "respond", "2746" )' aria-label='Reply to dendickerson'>Reply</a>			</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1127">
		<article id="comment-1127" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/ff7904c539ef29049efa80a89c84326d?s=74&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ff7904c539ef29049efa80a89c84326d?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>Teddy</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>March 16, 2017 at 9:41 am</div><a class="comment-permalink" href="http://www.plumasnews.com/groundwater-sustainability-front-center/#comment-1127"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>A very well written article. But the big picture is in the idea of &#8220;sustainability&#8221;. You need to use less and we need to charge more. Water is free if you have and maintain a well. Not for long.<br />
dendickerson is right.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://www.plumasnews.com/groundwater-sustainability-front-center/?replytocom=1127#respond' onclick='return addComment.moveForm( "comment-1127", "1127", "respond", "2746" )' aria-label='Reply to Teddy'>Reply</a>			</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/groundwater-sustainability-front-center/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.plumasnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://www.plumasnews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><a href=" http://www.plumasnews.com/contact/" class="subscription-btn" style="text-decoration: none">Sign up for a newspaper subscription</a>
</div>
		</aside><aside class="widget pluma-widget clearfix"><div data-id="957" id="pluma-2085868345"><a href="http://www.senecahospital.org/"><img width="300" height="300" src='http://www.plumasnews.com/wp-content/uploads/2016/12/3964-senecaTEMP-9505.gif' alt='' title='3964-senecatemp-9505' /></a></div><div data-id="2791" id="pluma-1252858833"><img width="282" height="283" src='http://www.plumasnews.com/wp-content/uploads/2017/03/Quincy-Thrift-Anniv-Web-Button-2017-SPEC.jpg' alt='' title='Layout 1' /></div><div data-id="958" id="pluma-340598559"><a href="http://townandcountryprops.com/"><img width="310" height="310" src='http://www.plumasnews.com/wp-content/uploads/2016/12/3518-town___country_properties_bTEMP310x768-9403.gif' alt='' title='3518-town___country_properties_btemp310x768-9403' /></a></div><div data-id="1592" id="pluma-693292148"><a href="http://www.tannerbiz.com"><img width="288" height="288" src='http://www.plumasnews.com/wp-content/uploads/2017/01/Scott-Tanner-button-ad.jpg' alt='' title='Scott-Tanner-button-ad' /></a></div><div data-id="1228" id="pluma-1133765656"><a href="http://www.evergreenmarket.biz/"><img width="300" height="300" src='http://www.plumasnews.com/wp-content/uploads/2016/12/9089-evergreenTEMP-2855.gif' alt='' title='9089-evergreentemp-2855' /></a></div><div data-id="963" id="pluma-539174702"><a href="https://www.facebook.com/GregSawyerdds/?rf=118113254914877"><img width="300" height="286" src='http://www.plumasnews.com/wp-content/uploads/2016/12/5672-drsawyer_box_adTEMP-9556.gif' alt='' title='5672-drsawyer_box_adtemp-9556' /></a></div><div data-id="1126" id="pluma-201381596"><a href="http://bonanzacasino.com"><img width="288" height="288" src='http://www.plumasnews.com/wp-content/uploads/2016/12/2017StagsLeap_Winemaker_PlumasOnline.jpg' alt='' title='2017StagsLeap_Winemaker_PlumasOnline' /></a></div><div data-id="966" id="pluma-1178569766"><a href="http://www.pdh.org/"><img width="300" height="173" src='http://www.plumasnews.com/wp-content/uploads/2016/12/9148-pdhTEMP-8249.gif' alt='' title='9148-pdhtemp-8249' /></a></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside class="widget pluma-widget clearfix"><div data-id="969" id="pluma-372350835"><a href="http://www.lakealmanorbrokers.com/"><img width="1140" height="120" src='http://www.plumasnews.com/wp-content/uploads/2016/12/Jay-Sabelman-NEW-Web-Banner-9-15-15_-15.jpg' alt='' title='Layout 1' /></a></div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget"><p><strong>Feather Publishing Co. Inc. — Serving Plumas County</strong></p>
<p><strong>Ownership:</strong><br />
Feather Publishing Co., Inc., publishes four weekly papers in Plumas County: the Feather River Bulletin, Chester Progressive, Indian Valley Record, and Portola Reporter and two weekly papers in Lassen County: the Lassen County Times and the Westwood Pine Press.</p>
<p><strong>Frequency:</strong><br />
All papers are published on Wednesday except the Lassen County Times which is published on Tuesday.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/plumasnews" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/plumasnews" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://www.plumasnews.com/" title="Plumas News" ><span>Plumas News</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-2be045e5156cb2784d2d32ec804ecf17","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-2be045e5156cb2784d2d32ec804ecf17 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.plumasnews.com/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/navigation.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.plumasnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!--wp_footer--></body>
</html>